![]() |
|
|||||||
| Решение бытовых проблем Не вся жизнь в машине. Иногда что-то и дома сделать нужно. |
|
|
Опции темы | Поиск в этой теме | Опции просмотра |
|
|
#6 | |
|
Цитата:
POP — Post Office Protocol RFC 1939 SMTP — Simple Mail Transport Protocol RFC 2821 IMAP — Internet Message Access Protocol RFC 3501. А вообще - если получатель заинтересован в получении вашей рекламной рассылки, то позаботиться на своей стороне, чтобы она проходила. А если нет - то это уже будет относиться к нежелательной корреспонденции со всеми вытекающими. |
||
|
|
|